MajorDownResolved
CatchTable 레스토랑 검색 및 예약 CatchTable 웨이팅 현황 outage
Provider catchtable · operation waiting-info
- Started
- Resolved
- Duration
- 20m
Impact
- 2 of 5 probes returned a non-OK result (40%).
- Most recent error:
Provider health check failed.
Updates here are derived from probe history. For status email updates, subscribe to notifications.