CriticalDownResolved
국가법령정보 검색 및 조회 법령 검색 outage
Provider law-service · operation search
- Started
- Resolved
- Duration
- 45m
Impact
- 2 of 4 probes returned a non-OK result (50%).
- Most recent error:
Provider health check failed.
Updates here are derived from probe history. For status email updates, subscribe to notifications.