MajorDegradedOngoing
네이버 지도 API 네이버 지도 저장 목록 내보내기 degradation
Provider naver-map-api · operation export
- Started
- Status
- In progress
- Duration
- 13h 6m
Impact
- 1 of 1 probes returned a non-OK result (100%).
- Latest probe label:
No health signal has been received yet. - Most recent error:
Provider health check failed.
Updates here are derived from probe history. For status email updates, subscribe to notifications.